Besoin d'aide...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d'aide...

Message  Lebearnais le Ven 8 Avr - 21:09

Bonjour à tous,j'ai quelque soucis concernant l'affichage de ma page sur le forum,en effet tout les icones tels que les smileys et le haut de la page sur l’accueil,faq etc n'apparaissent plus correctement.Quelqu'un pourrait-il m'aider?? merci.

Lebearnais
Junior
Junior

Messages : 943
Date d'inscription : 20/04/2010
Localisation : 64 et 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  albatross le Ven 8 Avr - 21:39

Lebearnais a écrit:Bonjour à tous,j'ai quelque soucis concernant l'affichage de ma page sur le forum,en effet tout les icones tels que les smileys et le haut de la page sur l’accueil,faq etc n'apparaissent plus correctement.Quelqu'un pourrait-il m'aider?? merci.
Fais une copie d'écran et colle-là ici.
Quel navigateur utilises-tu ? essayes un autre navigateur voir si c'est le même résultat.
Utilises un scan de ton antivirus et télécharges Ad Aware et scanne ton pc.

Télécharge le ici

albatross
Vétéran
Vétéran

Messages : 4179
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  Lebearnais le Sam 9 Avr - 2:50

Je n'est point réussi à faire de capture d'écran.....actuellement suis passé à google chrome,apres vérif sur windows internet explorer ça s'affiche bien...j'ai déja effectué un scan avec avast mais rien de suspect.....je vais voir ça avec un ami..merci pour ton aide ....

Lebearnais
Junior
Junior

Messages : 943
Date d'inscription : 20/04/2010
Localisation : 64 et 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  albatross le Sam 9 Avr - 3:52

Lebearnais a écrit:Je n'est point réussi à faire de capture d'écran.....actuellement suis passé à google chrome,apres vérif sur windows internet explorer ça s'affiche bien...j'ai déja effectué un scan avec avast mais rien de suspect.....je vais voir ça avec un ami..merci pour ton aide ....
C'est la touche à côté de la touche F12.
Sinon essaye Adaware comme indiqué ci -dessus. Essaye Firefox.

albatross
Vétéran
Vétéran

Messages : 4179
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  Lebearnais le Sam 9 Avr - 5:32

Tout est rentré dans l'ordre,merci Wink

Lebearnais
Junior
Junior

Messages : 943
Date d'inscription : 20/04/2010
Localisation : 64 et 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  albatross le Sam 9 Avr - 20:29

Lebearnais a écrit:Tout est rentré dans l'ordre,merci Wink
Tant mieux.
N'hésites pas si t'as quoique ce soit.

albatross
Vétéran
Vétéran

Messages : 4179
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide...

Message  Contenu sponsorisé Aujourd'hui à 7:01


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum